coq-railroad-crossing

The Railroad Crossing Example

opam install coq-railroad-crossing.8.10.0
homepage
https://github.com/coq-contribs/railroad-crossing
license
LGPL 2.1
bugs tracker
https://github.com/coq-contribs/railroad-crossing/issues
dependencies
"ocaml" "coq" {>= "8.10" & < "8.11~"}
source
https://github.com/coq-contribs/railroad-crossing/archive/v8.10.0.tar.gz
package
https://github.com/coq/opam-coq-archive/tree/master/released/packages/coq-railroad-crossing/coq-railroad-crossing.8.10.0