coq-pocklington

Pocklington's criterion

opam install coq-pocklington.8.8.0
homepage
https://github.com/coq-contribs/pocklington
license
LGPL 2.1
bugs tracker
https://github.com/coq-contribs/pocklington/issues
dependencies
"ocaml" "coq" {>= "8.8" & < "8.9~"}
source
https://github.com/coq-contribs/pocklington/archive/v8.8.0.tar.gz
package
https://github.com/coq/opam-coq-archive/tree/master/released/packages/coq-pocklington/coq-pocklington.8.8.0