coq-paco

Coq library implementing parameterized coinduction

opam install coq-paco.4.0.2
homepage
https://github.com/snu-sf/paco/
license
BSD-3-Clause
bugs tracker
https://github.com/snu-sf/paco/issues/
dependencies
"coq" {>= "8.6" & < "8.13~"}
source
https://github.com/snu-sf/paco/archive/v4.0.2.tar.gz
package
https://github.com/coq/opam-coq-archive/tree/master/released/packages/coq-paco/coq-paco.4.0.2