coq-io-system

System effects for Coq.

opam install coq-io-system.2.4.0
homepage
https://github.com/clarus/io-system
license
MIT
bugs tracker
https://github.com/clarus/io-system/issues
dependencies
coq >= 8.4pl4 & coq-function-ninjas & coq-list-string >= 2.0.0 & coq-io >= 3.2.0 & coq-io-system-ocaml >= 2.2.0
source
https://github.com/coq-io/system/archive/2.4.0.tar.gz
package
https://github.com/coq/opam-coq-archive/tree/master/released/packages/coq-io-system/coq-io-system.2.4.0