coq-elpi

Elpi extension language for Coq

opam install coq-elpi.1.8.1
homepage
https://github.com/LPCIC/coq-elpi
license
LGPL-2.1-or-later
bugs tracker
https://github.com/LPCIC/coq-elpi/issues
dependencies
"elpi" {>= "1.12.0" & < "1.13.0~"} "coq" {>= "8.13" & < "8.14~"}
source
https://github.com/LPCIC/coq-elpi/archive/v1.8.1.tar.gz
package
https://github.com/coq/opam-coq-archive/tree/master/released/packages/coq-elpi/coq-elpi.1.8.1