coq-elpi

Elpi extension language for Coq

opam install coq-elpi.1.6.0
homepage
https://github.com/LPCIC/coq-elpi
license
LGPL-2.1-or-later
bugs tracker
https://github.com/LPCIC/coq-elpi/issues
dependencies
"elpi" {>= "1.11.2" & < "1.12.0~"} "coq" {>= "8.12" & < "8.13~"}
source
https://github.com/LPCIC/coq-elpi/archive/v1.6.0.tar.gz
package
https://github.com/coq/opam-coq-archive/tree/master/released/packages/coq-elpi/coq-elpi.1.6.0