coq-cybele

A Coq plugin for simpler proofs by reflection or OCaml certificates

opam install coq-cybele.1.3.0
homepage
https://github.com/clarus/cybele
license
MIT
bugs tracker
https://github.com/clarus/cybele/issues
dependencies
"ocaml" "coq" {>= "8.5" & < "8.6~"}
source
https://github.com/clarus/cybele/archive/1.3.0.tar.gz
package
https://github.com/coq/opam-coq-archive/tree/master/released/packages/coq-cybele/coq-cybele.1.3.0