coq-compcert-64

The CompCert C compiler (64 bit, using coq-platform supplied version of Flocq)

opam install coq-compcert-64.3.7~coq-platform
homepage
http://compcert.inria.fr/
license
INRIA Non-Commercial License Agreement
bugs tracker
https://github.com/AbsInt/CompCert/issues
dependencies
"coq" {>= "8.7.0" & < "8.12"} "coq-flocq" {>= "3.2.1"} "coq-menhirlib" {>= "20190626" & < "20200123"} "menhir" {>= "20190626" & < "20200123"} "ocaml" {>= "4.05.0"}
source
https://github.com/AbsInt/CompCert/archive/v3.7.tar.gz
package
https://github.com/coq/opam-coq-archive/tree/master/released/packages/coq-compcert-64/coq-compcert-64.3.7~coq-platform